<!DOCTYPE html>

<html lang="es">

<head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">
<script data-ad-client="ca-pub-6588380948033530" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="TWz4ApcpnRyJmYInE-K27cRrbDw48zi9eAglBFt0o0M" />
<meta property="og:image" content="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/11be5ca690416b632281b2f421e2cf4b_L-150x150.jpg" />
<title>

  Santa Cruz se reunió con autoridades del Ministerio de Seguridad de la Nación - Santa Cruz al Momento
</title>

<meta name="description" content="Santa Cruz al Momento - Información confiable en Internet. Noticias de Santa Cruz y
Argentina - ¡Informate ya!" />


<!--[if lt IE 9]>

<link rel="stylesheet" type="text/css" href="https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/css/iecss.css" />

<![endif]-->

<link rel="shortcut icon" href="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/05/favicon-1.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.santacruzalmomento.com.ar/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.santacruzalmomento.com.ar/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.santacruzalmomento.com.ar/feed/atom/" />

<link rel="pingback" href="https://www.santacruzalmomento.com.ar/xmlrpc.php" />


<style type="text/css">


</style>

<link rel="alternate" type="application/rss+xml" title="Santa Cruz al Momento &raquo; Feed" href="https://www.santacruzalmomento.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz al Momento &raquo; RSS de los comentarios" href="https://www.santacruzalmomento.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.santacruzalmomento.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.24"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ht-style-css'  href='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/style.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/admin/theia-post-slider/css/buttons-orange.css?ver=4.4.24' type='text/css' media='all' />
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/ticker.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/jquery.tweet.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='https://www.santacruzalmomento.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.santacruzalmomento.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.santacruzalmomento.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Misión del Gobierno en Rusia acelera la llegada de la vacuna contra el Covid-19' href='https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/' />
<link rel='next' title='Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación' href='https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/' />
<meta name="generator" content="WordPress 4.4.24" />
<link rel="canonical" href="https://www.santacruzalmomento.com.ar/2020/12/15/santa-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion/" />
<link rel='shortlink' href='https://www.santacruzalmomento.com.ar/?p=63084' />
<link rel="alternate" type="application/json+oembed" href="https://www.santacruzalmomento.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.santacruzalmomento.com.ar%2F2020%2F12%2F15%2Fsanta-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.santacruzalmomento.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.santacruzalmomento.com.ar%2F2020%2F12%2F15%2Fsanta-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion%2F&#038;format=xml" />




<style type='text/css'>

@font-face {
  font-family: 'Open Sans Condensed';
  font-style: normal;
  font-weight: 300;
  src: local('Open Sans Cond Light'), local('OpenSans-CondensedLight'), url(https://themes.googleusercontent.com/static/fonts/opensanscondensed/v7/gk5FxslNkTTHtojXrkp-xF1YPouZEKgzpqZW9wN-3Ek.woff) format('woff');
}
@font-face {
  font-family: 'Open Sans Condensed';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Condensed Bold'), local('OpenSans-CondensedBold'), url(https://themes.googleusercontent.com/static/fonts/opensanscondensed/v7/gk5FxslNkTTHtojXrkp-xONSK5BxN3NFS4EJkViHIqo.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  src: local('Oswald Light'), local('Oswald-Light'), url(https://themes.googleusercontent.com/static/fonts/oswald/v8/HqHm7BVC_nzzTui2lzQTDT8E0i7KZn-EPnyo3HZu7kw.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  src: local('Oswald Regular'), local('Oswald-Regular'), url(https://themes.googleusercontent.com/static/fonts/oswald/v8/-g5pDUSRgvxvOl5u-a_WHw.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  src: local('Oswald Bold'), local('Oswald-Bold'), url(https://themes.googleusercontent.com/static/fonts/oswald/v8/bH7276GfdCjMjApa_dkG6T8E0i7KZn-EPnyo3HZu7kw.woff) format('woff');
}

ul.main-nav li a,
ul.main-nav li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper {
	height: 100px;
	}

ul.main-nav li:hover,
ul.main-nav li a:hover,
ul.main-nav li.current-menu-item,
ul.main-nav li.current-post-parent {
	background: #e91b23 url(https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select,
ul.main-nav li ul li {
	background: #333333;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
<link rel="stylesheet" type="text/css" href="https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/css/custom.css" />

<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Santa Cruz al Momento",
  "url" : "https://www.santacruzalmomento.com.ar",
  "logo": "https://www.santacruzalmomento.com.ar/wp-content/uploads/2013/06/santacruzalmomentov7.png",
  "sameAs" : [ "https://www.facebook.com/SantaCruzAlMomento",
    "https://twitter.com/SCAlMomento",
    "https://www.youtube.com/user/eduardooo1371"] 
}
</script>

</head>

<body class="single single-post postid-63084 single-format-standard">

<div id="site">

	
	<div id="wrapper">

		<div id="header-wrapper">

			<div id="top-header-wrapper">

				<div id="top-nav">

					<div class="menu"><ul><li class="page_item page-item-66"><a href="https://www.santacruzalmomento.com.ar/como-anunciar/">Cómo anunciar</a></li><li class="page_item page-item-67"><a href="https://www.santacruzalmomento.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-129"><a href="https://www.santacruzalmomento.com.ar/quienes-somos/">Quienes somos</a></li></ul></div>

				</div><!--top-nav-->

				<div id="content-social">

					<ul>

						
						<li><a href="http://www.facebook.com/SantaCruzAlMomento" alt="Facebook" class="fb-but" target="_blank"></a></li>

						
						
						<li><a href="https://www.twitter.com/SCAlMomento" alt="Twitter" class="twitter-but" target="_blank"></a></li>

						
						
						
						
						
						<li><a href="https://www.youtube.com/user//channel/UCPzYGnoLgkWzcIrurmViOtw" alt="YouTube" class="youtube-but" target="_blank"></a></li>

						
						
						<li><a href="https://www.santacruzalmomento.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

					</ul>

				</div><!--content-social-->

			</div><!--top-header-wrapper-->

			
			<!--<div id="leader-wrapper">-->

				<!--<div id="ad-970">-->

				<div align="center">
  <p>&nbsp;</p>
  <p><a href="https://www.bancosantacruz.com/Pages/" target="_blank" title="Banco Santa Cruz"><img src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2018/03/banco_santa_cruz_tiempo_sur_960x60.gif" alt="Banco de Santa Cruz" border="0" /></a> </p>
</div>


				<!--</div>-->
				<!--ad-970-->

				
				<!--<div id="ad-320">-->

					
				<!--</div>-->
				<!--ad-320-->

				
			<!--</div>-->
			<!--leader-wrapper-->

			
			<div id="logo-wrapper">
				<section>

				
					<a href="https://www.santacruzalmomento.com.ar"><img src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2013/06/santacruzalmomentov7.png" alt="Santa Cruz al Momento" /></a>

								</section>
				<aside>
<!-- www.TuTiempo.net - Ancho:196px - Alto:71px -->
<div id="TT_vBnkkkkE1lSanaIK7fqzjDDjzUlKM4M2rt1tEsC5aEj"><h2><a href="https://www.tutiempo.net">El tiempo por horas</a></h2></div>
<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_vBnkkkkE1lSanaIK7fqzjDDjzUlKM4M2rt1tEsC5aEj"></script>

				</aside>
			</div><!--logo-wrapper-->

		</div><!--header-wrapper-->

		<div id="nav-wrapper">

			<ul class="main-nav">

				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.santacruzalmomento.com.ar/category/santa-cruz/">Santa Cruz</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.santacruzalmomento.com.ar/category/rio-gallegos/">Río Gallegos</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://www.santacruzalmomento.com.ar/category/argentina/">Argentina</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.santacruzalmomento.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.santacruzalmomento.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.santacruzalmomento.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10775"><a href="https://www.santacruzalmomento.com.ar/category/cultura-2/">Cultura</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052"><a href="https://www.santacruzalmomento.com.ar/category/politica/">Política</a></li>
</ul></div>
			</ul><!--main-nav-->

			<div id="nav-mobi">

 				
			</div><!--nav-mobi-->

			<div id="main-search">

				<form method="get" id="searchform" action="https://www.santacruzalmomento.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>
			</div><!--main-search-->

		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.santacruzalmomento.com.ar">Home</a> / <a href="https://www.santacruzalmomento.com.ar/category/santa-cruz/">Santa Cruz</a> / <span class="current">Santa Cruz se reunió con autoridades del Ministerio de Seguridad de la Nación</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline entry-title" itemprop='name'>Santa Cruz se reunió con autoridades del Ministerio de Seguridad de la Nación</h1>
			<span class="post-byline vcard author post-author" itemprop='author'><span class="fn"><b>Santa Cruz al Momento</b></span> publicado el &nbsp; </span> <span class="post-byline updated published" itemprop='datePublished'>  15 de diciembre del 2020</span>		</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-63084 post type-post status-publish format-standard has-post-thumbnail hentry category-santa-cruz tag-titulares">
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
					</ul>
				</div><!--social-box-->
								<div id="content-area">
																	<div class="post-image">
							<img width="450" height="272" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/11be5ca690416b632281b2f421e2cf4b_L.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="11be5ca690416b632281b2f421e2cf4b_L" srcset="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/11be5ca690416b632281b2f421e2cf4b_L-300x181.jpg 300w, https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/11be5ca690416b632281b2f421e2cf4b_L.jpg 450w" sizes="(max-width: 450px) 100vw, 450px" />						</div><!--post-image-->
																<div class="itemIntroText">El Gobierno de Santa Cruz, a través del Ministerio de Seguridad, mantuvo un encuentro con autoridades del Ministerio de Seguridad de la Nación donde se acordó trabajar de manera articulada en la capacitación, formación y prevención del delito.</div>
<div class="itemFullText">
<p>En esta jornada se llevó adelante, un encuentro entre las autoridades del Ministerio de Seguridad de la Provincia de Santa Cruz y la Nación que tuvo como fin articular políticas públicas como lo son la capacitación, formación y el trabajo en la prevención del delito.</p>
<p>Del encuentro participaron en representación de Santa Cruz, la subsecretaria de Participación Ciudadana; Victoria Aguilar junto al subsecretario de Gestión Administrativa, Pablo Rodríguez,  que fueron recibidos por el secretario de Seguridad de la Nación,  Eduardo Villalba.</p>
<p>Tras la reunión donde se puso en valor el trabajo de manera conjunta la Subsecretaría indicó: “Fue un encuentro sumamente importante ya que nuestra gobernadora Alicia Kirchner como así también el ministro de Seguridad Lisandro De La Torre, nos instan como eje trasversal de trabajar en la aplicación de políticas públicas de forma integral,  que permite brindar una respuesta a la comunidad y demás una visión estratégica”.</p>
<p>Igualmente resaltó que: “El trabajo debe ser desarrollado bajo una perspectiva federal y este encuentro es de suma importancia para que podamos articular acciones en materia de capacitación y formación policial y de gestión de seguridad”.</p>
<p>Cabe recordar que el Gobierno de Santa Cruz, a través del Ministerio de Seguridad, continúa trabajando en la implementación de políticas públicas y de formación de manera conjunta con las entidades nacionales y provinciales.</p>
</div>
									</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Artículos relacionados</span><a href="https://www.santacruzalmomento.com.ar/tag/titulares/" rel="tag">' Titulares '</a>				</div><!--post-tags-->
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
					</ul>
				</div><!--social-box-->
							</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Artículos Anteriores <a href="https://www.santacruzalmomento.com.ar/2020/12/15/la-agencia-provincial-de-seguridad-vial-se-prepara-para-nuevos-operativos-durante-este-verano/" rel="prev">La Agencia Provincial de Seguridad Vial se prepara para nuevos operativos durante este verano</a>				</div><!--prev-post-->
				<div class="next-post">
					Próximo Artículo &rarr; <a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/" rel="next">Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación</a>				</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">También te puede interesar...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/" rel="bookmark" title="Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación"><img width="300" height="194" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/80f7b86f59d5a6877738bd07d6510929_XL-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="80f7b86f59d5a6877738bd07d6510929_XL" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/" class="main-headline">Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/" rel="bookmark" title="Misión del Gobierno en Rusia acelera la llegada de la vacuna contra el Covid-19"><img width="300" height="180" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/04/vaccine-featured-750x350-1.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="cientificos vacuna" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/" class="main-headline">Misión del Gobierno en Rusia acelera la llegada de la vacuna contra el Covid-19</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.santacruzalmomento.com.ar/2020/12/15/sueldos-de-empleadas-domesticas-como-quedo-la-escala/" rel="bookmark" title="Sueldos de empleadas domésticas: cómo quedó la escala"><img width="300" height="194" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/empleada-domestica-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="empleada-domestica" srcset="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/empleada-domestica-620x400.jpg 620w, https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/empleada-domestica-300x194.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.santacruzalmomento.com.ar/2020/12/15/sueldos-de-empleadas-domesticas-como-quedo-la-escala/" class="main-headline">Sueldos de empleadas domésticas: cómo quedó la escala</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	

</div><!--comments-->		</div><!--home-main-->
		<div id="sidebar-wrapper">
	<ul>
		<li class="sidebar-widget">


			<div class="widget-ad">

				<h3>Anuncio</h3>

				<script type="text/javascript"><!--
google_ad_client = "ca-pub-6588380948033530";
/* Santa-Cruz-al-Momento-sidebar */
google_ad_slot = "2291536843";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			</div><!--widget-ad-->



		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SantaCruzAlMomento&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Actualidad</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/">
															<img width="620" height="386" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/80f7b86f59d5a6877738bd07d6510929_XL-620x386.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="80f7b86f59d5a6877738bd07d6510929_XL" />														<div class="cat-dark-text">
								<h2>Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación</h2>
								<p>El Gobierno Provincial, a través del Ministerio de Seguridad y la Policía de Santa Cruz, continúa trabajando en la profesionalización de los ciudadanos para que formen parte del Sistema...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/santa-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/11be5ca690416b632281b2f421e2cf4b_L-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="11be5ca690416b632281b2f421e2cf4b_L" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/santa-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion/">Santa Cruz se reunió con autoridades del Ministerio de Seguridad de la Nación</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/"><img width="85" height="51" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/04/vaccine-featured-750x350-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cientificos vacuna" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/">Misión del Gobierno en Rusia acelera la llegada de la vacuna contra el Covid-19</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/sueldos-de-empleadas-domesticas-como-quedo-la-escala/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/empleada-domestica-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="empleada-domestica" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/sueldos-de-empleadas-domesticas-como-quedo-la-escala/">Sueldos de empleadas domésticas: cómo quedó la escala</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/la-agencia-provincial-de-seguridad-vial-se-prepara-para-nuevos-operativos-durante-este-verano/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/95bb347fc3db27edf8b8946511a578cc-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="95bb347fc3db27edf8b8946511a578cc" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/la-agencia-provincial-de-seguridad-vial-se-prepara-para-nuevos-operativos-durante-este-verano/">La Agencia Provincial de Seguridad Vial se prepara para nuevos operativos durante este verano</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li class="sidebar-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Más reciente</a></h4></li>
			<li><h4><a href="#tab3">Comentarios</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/80f7b86f59d5a6877738bd07d6510929_XL-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="80f7b86f59d5a6877738bd07d6510929_XL" /></a>
														<span class="list-byline">15 de diciembre del 2020</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/">Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2014/07/01/sitraic-repudia-dichos-de-la-presidenta-de-la-nacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2014/07/cristina-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cristina" /></a>
														<span class="list-byline">1 de julio del 2014</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2014/07/01/sitraic-repudia-dichos-de-la-presidenta-de-la-nacion/">SITRAIC repudia dichos de la Presidenta de la Nación</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2014/07/01/cine-movil-de-cultura-llega-al-hogar-asher-aike/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2014/07/Argen4-10433999_683315788429187_4522191454981872690_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Argen4 10433999_683315788429187_4522191454981872690_n" /></a>
														<span class="list-byline">1 de julio del 2014</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2014/07/01/cine-movil-de-cultura-llega-al-hogar-asher-aike/">Cine Móvil de Cultura llega al Hogar Asher Aike</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/80f7b86f59d5a6877738bd07d6510929_XL-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="80f7b86f59d5a6877738bd07d6510929_XL" /></a>
														<span class="list-byline">15 de diciembre del 2020</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/">Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2020/12/15/santa-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/11be5ca690416b632281b2f421e2cf4b_L-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="11be5ca690416b632281b2f421e2cf4b_L" /></a>
														<span class="list-byline">15 de diciembre del 2020</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/santa-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion/">Santa Cruz se reunió con autoridades del Ministerio de Seguridad de la Nación</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/"><img width="85" height="51" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/04/vaccine-featured-750x350-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cientificos vacuna" /></a>
														<span class="list-byline">15 de diciembre del 2020</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/">Misión del Gobierno en Rusia acelera la llegada de la vacuna contra el Covid-19</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Santa Cruz al Momento</h3>			<div class="textwidget"><p>Les damos la bienvenida a aquellos que nos visitan por primera vez como así también a aquellos que se acostumbran a visitarnos, para conocer lo último que ocurre en Río Gallegos, en Santa Cruz y en toda la República Argentina.</p>
<p>Santa Cruz al Momento llegó para quedarse, pero principalmente para convertirse en una herramienta de información, de contacto entre lectores, de servicios y de un espacio que empieza a funcionar en la red que es de todos.</p>
</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Actualidad</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/80f7b86f59d5a6877738bd07d6510929_XL-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="80f7b86f59d5a6877738bd07d6510929_XL" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/carrera-de-suboficiales-el-8-de-enero-es-la-fecha-limite-para-entregar-la-documentacion/">Carrera de Suboficiales: El 8 de enero es la fecha límite para entregar la documentación</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/santa-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/11be5ca690416b632281b2f421e2cf4b_L-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="11be5ca690416b632281b2f421e2cf4b_L" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/santa-cruz-se-reunio-con-autoridades-del-ministerio-de-seguridad-de-la-nacion/">Santa Cruz se reunió con autoridades del Ministerio de Seguridad de la Nación</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/"><img width="85" height="51" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/04/vaccine-featured-750x350-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cientificos vacuna" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/mision-del-gobierno-en-rusia-acelera-la-llegada-de-la-vacuna-contra-el-covid-19/">Misión del Gobierno en Rusia acelera la llegada de la vacuna contra el Covid-19</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2020/12/15/sueldos-de-empleadas-domesticas-como-quedo-la-escala/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/12/empleada-domestica-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="empleada-domestica" /></a>
																		<span class="list-byline">15 de diciembre del 2020</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2020/12/15/sueldos-de-empleadas-domesticas-como-quedo-la-escala/">Sueldos de empleadas domésticas: cómo quedó la escala</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Temas</h3>

				<div class="tag-cloud">
				<a href='https://www.santacruzalmomento.com.ar/tag/titulares/' class='tag-link-25' title='25.651 temas' style='font-size: 12px;'>&#039; Titulares &#039;</a>
<a href='https://www.santacruzalmomento.com.ar/tag/barra-de-noticias/' class='tag-link-62' title='21.098 temas' style='font-size: 12px;'>barra de noticias</a>
<a href='https://www.santacruzalmomento.com.ar/tag/caleta-olivia/' class='tag-link-194' title='1.185 temas' style='font-size: 12px;'>Caleta Olivia</a>
<a href='https://www.santacruzalmomento.com.ar/tag/rio-gallegos-2/' class='tag-link-448' title='1.007 temas' style='font-size: 12px;'>Rio Gallegos</a>
<a href='https://www.santacruzalmomento.com.ar/tag/el-calafate/' class='tag-link-189' title='806 temas' style='font-size: 12px;'>El Calafate</a>
<a href='https://www.santacruzalmomento.com.ar/tag/coronavirus/' class='tag-link-30200' title='803 temas' style='font-size: 12px;'>coronavirus</a>
<a href='https://www.santacruzalmomento.com.ar/tag/santa-cruz-2/' class='tag-link-820' title='767 temas' style='font-size: 12px;'>santa cruz</a>
<a href='https://www.santacruzalmomento.com.ar/tag/alicia-kirchner/' class='tag-link-17' title='390 temas' style='font-size: 12px;'>alicia kirchner</a>
<a href='https://www.santacruzalmomento.com.ar/tag/adosac/' class='tag-link-74' title='352 temas' style='font-size: 12px;'>adosac</a>
<a href='https://www.santacruzalmomento.com.ar/tag/consejo-provincial-de-educacion/' class='tag-link-209' title='343 temas' style='font-size: 12px;'>Consejo Provincial de Educacion</a>
<a href='https://www.santacruzalmomento.com.ar/tag/las-heras/' class='tag-link-769' title='317 temas' style='font-size: 12px;'>Las Heras</a>
<a href='https://www.santacruzalmomento.com.ar/tag/pico-truncado/' class='tag-link-59' title='291 temas' style='font-size: 12px;'>Pico Truncado</a>
<a href='https://www.santacruzalmomento.com.ar/tag/el-chalten/' class='tag-link-2061' title='271 temas' style='font-size: 12px;'>el chaltén</a>
<a href='https://www.santacruzalmomento.com.ar/tag/unpa/' class='tag-link-249' title='263 temas' style='font-size: 12px;'>unpa</a>
<a href='https://www.santacruzalmomento.com.ar/tag/anses/' class='tag-link-163' title='246 temas' style='font-size: 12px;'>Anses</a>
<a href='https://www.santacruzalmomento.com.ar/tag/complejo-cultural/' class='tag-link-538' title='232 temas' style='font-size: 12px;'>Complejo Cultural</a>
<a href='https://www.santacruzalmomento.com.ar/tag/rio-turbio/' class='tag-link-389' title='229 temas' style='font-size: 12px;'>rio turbio</a>
<a href='https://www.santacruzalmomento.com.ar/tag/puerto-deseado/' class='tag-link-631' title='225 temas' style='font-size: 12px;'>Puerto Deseado</a>
<a href='https://www.santacruzalmomento.com.ar/tag/paro/' class='tag-link-1292' title='222 temas' style='font-size: 12px;'>paro</a>
<a href='https://www.santacruzalmomento.com.ar/tag/tiro-federal-patria/' class='tag-link-285' title='219 temas' style='font-size: 12px;'>Tiro Federal Patria</a>
<a href='https://www.santacruzalmomento.com.ar/tag/cpe/' class='tag-link-699' title='213 temas' style='font-size: 12px;'>cpe</a>
<a href='https://www.santacruzalmomento.com.ar/tag/declaraciones/' class='tag-link-5575' title='208 temas' style='font-size: 12px;'>declaraciones</a>
<a href='https://www.santacruzalmomento.com.ar/tag/ate/' class='tag-link-108' title='203 temas' style='font-size: 12px;'>ate</a>
<a href='https://www.santacruzalmomento.com.ar/tag/soem/' class='tag-link-69' title='187 temas' style='font-size: 12px;'>soem</a>
<a href='https://www.santacruzalmomento.com.ar/tag/concejo-deliberante/' class='tag-link-882' title='181 temas' style='font-size: 12px;'>concejo deliberante</a>
<a href='https://www.santacruzalmomento.com.ar/tag/28-de-noviembre/' class='tag-link-943' title='180 temas' style='font-size: 12px;'>28 de noviembre</a>
<a href='https://www.santacruzalmomento.com.ar/tag/hispano-americano/' class='tag-link-364' title='178 temas' style='font-size: 12px;'>hispano americano</a>
<a href='https://www.santacruzalmomento.com.ar/tag/comodoro-rivadavia/' class='tag-link-2712' title='160 temas' style='font-size: 12px;'>comodoro rivadavia</a>
<a href='https://www.santacruzalmomento.com.ar/tag/argentina/' class='tag-link-19691' title='155 temas' style='font-size: 12px;'>Argentina</a>
<a href='https://www.santacruzalmomento.com.ar/tag/claudio-vidal/' class='tag-link-2853' title='154 temas' style='font-size: 12px;'>Claudio Vidal</a>
<a href='https://www.santacruzalmomento.com.ar/tag/secretaria-de-estado-de-cultura/' class='tag-link-1738' title='153 temas' style='font-size: 12px;'>secretaria de estado de cultura</a>
<a href='https://www.santacruzalmomento.com.ar/tag/pago-de-haberes/' class='tag-link-3815' title='150 temas' style='font-size: 12px;'>pago de haberes</a>
<a href='https://www.santacruzalmomento.com.ar/tag/unpa-uarg/' class='tag-link-2144' title='150 temas' style='font-size: 12px;'>unpa uarg</a>
<a href='https://www.santacruzalmomento.com.ar/tag/utn/' class='tag-link-23' title='147 temas' style='font-size: 12px;'>utn</a>
<a href='https://www.santacruzalmomento.com.ar/tag/puerto-san-julian/' class='tag-link-299' title='140 temas' style='font-size: 12px;'>puerto san julian</a>
<a href='https://www.santacruzalmomento.com.ar/tag/los-antiguos/' class='tag-link-540' title='139 temas' style='font-size: 12px;'>Los Antiguos</a>
<a href='https://www.santacruzalmomento.com.ar/tag/afip/' class='tag-link-336' title='136 temas' style='font-size: 12px;'>afip</a>
<a href='https://www.santacruzalmomento.com.ar/tag/fundacion-banco-santa-cruz/' class='tag-link-1283' title='134 temas' style='font-size: 12px;'>fundacion banco santa cruz</a>
<a href='https://www.santacruzalmomento.com.ar/tag/accidente-vial/' class='tag-link-9263' title='132 temas' style='font-size: 12px;'>accidente vial</a>
<a href='https://www.santacruzalmomento.com.ar/tag/alberto-fernandez/' class='tag-link-28606' title='132 temas' style='font-size: 12px;'>Alberto Fernández</a>				</div>


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2018 Santa Cruz al Momento</p><div class="menu"><ul><li class="page_item page-item-66"><a href="https://www.santacruzalmomento.com.ar/como-anunciar/">Cómo anunciar</a></li><li class="page_item page-item-67"><a href="https://www.santacruzalmomento.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-129"><a href="https://www.santacruzalmomento.com.ar/quienes-somos/">Quienes somos</a></li></ul></div>
					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(function($){
        $(".tweet").tweet({
            username: "SCAlMomento",
            join_text: null,
            avatar_size: 32,
            count: 3,
            loading_text: "loading tweets..."
        });
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>


<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.24'></script>

</body>
</html>