<!DOCTYPE html>

<html lang="es">

<head><meta http-equiv="Content-Type" content="text/html; charset=gb18030">
<script data-ad-client="ca-pub-6588380948033530" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="TWz4ApcpnRyJmYInE-K27cRrbDw48zi9eAglBFt0o0M" />
<meta property="og:image" content="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-150x150.jpg" />
<title>

  La fiscal no cree que los atropellados hayan asaltado a Píparo - Santa Cruz al Momento
</title>

<meta name="description" content="Santa Cruz al Momento - Información confiable en Internet. Noticias de Santa Cruz y
Argentina - ¡Informate ya!" />


<!--[if lt IE 9]>

<link rel="stylesheet" type="text/css" href="https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/css/iecss.css" />

<![endif]-->

<link rel="shortcut icon" href="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/05/favicon-1.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.santacruzalmomento.com.ar/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.santacruzalmomento.com.ar/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.santacruzalmomento.com.ar/feed/atom/" />

<link rel="pingback" href="https://www.santacruzalmomento.com.ar/xmlrpc.php" />


<style type="text/css">


</style>

<link rel="alternate" type="application/rss+xml" title="Santa Cruz al Momento &raquo; Feed" href="https://www.santacruzalmomento.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz al Momento &raquo; RSS de los comentarios" href="https://www.santacruzalmomento.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.santacruzalmomento.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.24"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ht-style-css'  href='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/style.css?ver=4.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/admin/theia-post-slider/css/buttons-orange.css?ver=4.4.24' type='text/css' media='all' />
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/ticker.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/jquery.tweet.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='https://www.santacruzalmomento.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.santacruzalmomento.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.santacruzalmomento.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tras el aumento de la nafta, cómo quedaron los precios en Río Gallegos' href='https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/' />
<meta name="generator" content="WordPress 4.4.24" />
<link rel="canonical" href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/" />
<link rel='shortlink' href='https://www.santacruzalmomento.com.ar/?p=63755' />
<link rel="alternate" type="application/json+oembed" href="https://www.santacruzalmomento.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.santacruzalmomento.com.ar%2F2021%2F01%2F05%2Fla-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.santacruzalmomento.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.santacruzalmomento.com.ar%2F2021%2F01%2F05%2Fla-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo%2F&#038;format=xml" />




<style type='text/css'>

@font-face {
  font-family: 'Open Sans Condensed';
  font-style: normal;
  font-weight: 300;
  src: local('Open Sans Cond Light'), local('OpenSans-CondensedLight'), url(https://themes.googleusercontent.com/static/fonts/opensanscondensed/v7/gk5FxslNkTTHtojXrkp-xF1YPouZEKgzpqZW9wN-3Ek.woff) format('woff');
}
@font-face {
  font-family: 'Open Sans Condensed';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Condensed Bold'), local('OpenSans-CondensedBold'), url(https://themes.googleusercontent.com/static/fonts/opensanscondensed/v7/gk5FxslNkTTHtojXrkp-xONSK5BxN3NFS4EJkViHIqo.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  src: local('Oswald Light'), local('Oswald-Light'), url(https://themes.googleusercontent.com/static/fonts/oswald/v8/HqHm7BVC_nzzTui2lzQTDT8E0i7KZn-EPnyo3HZu7kw.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  src: local('Oswald Regular'), local('Oswald-Regular'), url(https://themes.googleusercontent.com/static/fonts/oswald/v8/-g5pDUSRgvxvOl5u-a_WHw.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  src: local('Oswald Bold'), local('Oswald-Bold'), url(https://themes.googleusercontent.com/static/fonts/oswald/v8/bH7276GfdCjMjApa_dkG6T8E0i7KZn-EPnyo3HZu7kw.woff) format('woff');
}

ul.main-nav li a,
ul.main-nav li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper {
	height: 100px;
	}

ul.main-nav li:hover,
ul.main-nav li a:hover,
ul.main-nav li.current-menu-item,
ul.main-nav li.current-post-parent {
	background: #e91b23 url(https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select,
ul.main-nav li ul li {
	background: #333333;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
<link rel="stylesheet" type="text/css" href="https://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/css/custom.css" />

<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Santa Cruz al Momento",
  "url" : "https://www.santacruzalmomento.com.ar",
  "logo": "https://www.santacruzalmomento.com.ar/wp-content/uploads/2013/06/santacruzalmomentov7.png",
  "sameAs" : [ "https://www.facebook.com/SantaCruzAlMomento",
    "https://twitter.com/SCAlMomento",
    "https://www.youtube.com/user/eduardooo1371"] 
}
</script>

</head>

<body class="single single-post postid-63755 single-format-standard">

<div id="site">

	
	<div id="wrapper">

		<div id="header-wrapper">

			<div id="top-header-wrapper">

				<div id="top-nav">

					<div class="menu"><ul><li class="page_item page-item-66"><a href="https://www.santacruzalmomento.com.ar/como-anunciar/">Cómo anunciar</a></li><li class="page_item page-item-67"><a href="https://www.santacruzalmomento.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-129"><a href="https://www.santacruzalmomento.com.ar/quienes-somos/">Quienes somos</a></li></ul></div>

				</div><!--top-nav-->

				<div id="content-social">

					<ul>

						
						<li><a href="http://www.facebook.com/SantaCruzAlMomento" alt="Facebook" class="fb-but" target="_blank"></a></li>

						
						
						<li><a href="https://www.twitter.com/SCAlMomento" alt="Twitter" class="twitter-but" target="_blank"></a></li>

						
						
						
						
						
						<li><a href="https://www.youtube.com/user//channel/UCPzYGnoLgkWzcIrurmViOtw" alt="YouTube" class="youtube-but" target="_blank"></a></li>

						
						
						<li><a href="https://www.santacruzalmomento.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

					</ul>

				</div><!--content-social-->

			</div><!--top-header-wrapper-->

			
			<!--<div id="leader-wrapper">-->

				<!--<div id="ad-970">-->

				<div align="center">
  <p>&nbsp;</p>
  <p><a href="https://www.bancosantacruz.com/Pages/" target="_blank" title="Banco Santa Cruz"><img src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2018/03/banco_santa_cruz_tiempo_sur_960x60.gif" alt="Banco de Santa Cruz" border="0" /></a> </p>
</div>


				<!--</div>-->
				<!--ad-970-->

				
				<!--<div id="ad-320">-->

					
				<!--</div>-->
				<!--ad-320-->

				
			<!--</div>-->
			<!--leader-wrapper-->

			
			<div id="logo-wrapper">
				<section>

				
					<a href="https://www.santacruzalmomento.com.ar"><img src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2013/06/santacruzalmomentov7.png" alt="Santa Cruz al Momento" /></a>

								</section>
				<aside>
<!-- www.TuTiempo.net - Ancho:196px - Alto:71px -->
<div id="TT_vBnkkkkE1lSanaIK7fqzjDDjzUlKM4M2rt1tEsC5aEj"><h2><a href="https://www.tutiempo.net">El tiempo por horas</a></h2></div>
<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_vBnkkkkE1lSanaIK7fqzjDDjzUlKM4M2rt1tEsC5aEj"></script>

				</aside>
			</div><!--logo-wrapper-->

		</div><!--header-wrapper-->

		<div id="nav-wrapper">

			<ul class="main-nav">

				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.santacruzalmomento.com.ar/category/santa-cruz/">Santa Cruz</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.santacruzalmomento.com.ar/category/rio-gallegos/">Río Gallegos</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="https://www.santacruzalmomento.com.ar/category/argentina/">Argentina</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://www.santacruzalmomento.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.santacruzalmomento.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://www.santacruzalmomento.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10775"><a href="https://www.santacruzalmomento.com.ar/category/cultura-2/">Cultura</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18052"><a href="https://www.santacruzalmomento.com.ar/category/politica/">Política</a></li>
</ul></div>
			</ul><!--main-nav-->

			<div id="nav-mobi">

 				
			</div><!--nav-mobi-->

			<div id="main-search">

				<form method="get" id="searchform" action="https://www.santacruzalmomento.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>
			</div><!--main-search-->

		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.santacruzalmomento.com.ar">Home</a> / <a href="https://www.santacruzalmomento.com.ar/category/policiales/">Policiales</a> / <span class="current">La fiscal no cree que los atropellados hayan asaltado a Píparo</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline entry-title" itemprop='name'>La fiscal no cree que los atropellados hayan asaltado a Píparo</h1>
			<span class="post-byline vcard author post-author" itemprop='author'><span class="fn"><b>Santa Cruz al Momento</b></span> publicado el &nbsp; </span> <span class="post-byline updated published" itemprop='datePublished'>  5 de enero del 2021</span>		</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-63755 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-politica tag-titulares tag-carolina-piparo tag-motochorros">
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
					</ul>
				</div><!--social-box-->
								<div id="content-area">
																	<div class="post-image">
							<img width="620" height="400" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="eqqql5uwmaasijdjpg" srcset="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-620x400.jpg 620w, https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-300x194.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />						</div><!--post-image-->
																<p>La justicia penal platense tiene «prácticamente descartado» que los dos motociclistas que fueron atropellados durante la madrugada de Año Nuevo en La Plata por Juan Ignacio Buzali hayan participado del asalto cometido por «motochorros» al matrimonio.</p>
<div class="addthis_custom_sharing" data-url="https://www.telam.com.ar/notas/202101/540544-la-justicia-determino-que-los-motociclistas-embestidos-por-el-marido-de-piparo-no-participaron-del-robo.html" data-title="La fiscal no cree que los atropellados hayan asaltado a Píparo y los abogados piden detener al esposo" data-description="La justicia penal platense tiene &quot;prácticamente descartado&quot; que los dos motociclistas que fueron atropellados durante la madrugada de Año Nuevo en La Plata por Juan Ignacio Buzali hayan participado del asalto cometido por &quot;motochorros&quot; al matrimonio.
"> La Justicia tiene «prácticamente descartado» que los dos motociclistas atropellados en la madrugada de Año Nuevo en La Plata por Juan Ignacio Buzali, marido de la diputada bonaerense Carolina Píparo, hayan participado del asalto al matrimonio, mientras que <a href="https://www.telam.com.ar/notas/202101/540502-el-abogado-de-los-atropellados-pidio-la-detencion-del-marido-de-piparo.html" target="_blank">los abogados de los jóvenes embestidos pidieron la detención del hombre</a> al considerar que intentó cometer un doble homicidio.</p>
<p>Fuentes judiciales informaron este lunes a Télam que <strong>«no hay absolutamente ningún indicio» que relacione al motociclista Luis Levalle (23) y a su acompañante, de 17 años, con el robo denunciado por Píparo y Buzali</strong>, al tiempo que confirmaron que la fiscal platense a cargo de la causa, María Eugenia Di Lorenzo, cuenta con un video en el que se ve a los posibles autores del asalto, quienes aún no fueron identificados.</p>
<p>A su vez, por pedido de la Justicia, personal de la Dirección Departamental de Investigaciones (DDI) La Plata allanó esta tarde el Centro de Operaciones y Monitoreo (COM), ubicado en diagonal 80 y calle 5 de esa ciudad, para <strong>secuestrar las grabaciones de las cámaras de seguridad </strong>de cuando ocurrieron los hechos.»En el procedimiento en el COM se buscan las grabaciones completas de esa madrugada», precisó a Télam una fuente judicial.</p>
<p>Al respecto, la Municipalidad de La Plata detalló esta noche en un comunicado de prensa que fueron entregados 73 DVDs con 400 horas de filmación, los libros de guardia y los datos de todo el personal que trabajó el 31 de diciembre y el 1 de enero último.</p>
<p>Por su parte, la diputada bonaerense <a href="https://www.telam.com.ar/notas/202101/540535-piparo-justicia-marido.html" target="_blank">aseguró en las últimas horas a través de una carta que difundió por las redes sociales</a> que tanto ella como su esposo se encuentran «a disposición de la Justicia» y que será esa instancia la que determine lo que sucedió con el robo y con el hecho posterior, al que definió como un «accidente».</p>
<p>Más temprano, los abogados de los dos motociclistas atropellados solicitaron al Juzgado de Garantías 5 de La Plata, a cargo de Marcela Garmendia, que ordene la detención de Buzali al sostener que existen «peligros procesales».</p>
<p>«Atento al comportamiento desplegado por Juan Ignacio Buzali en el acontecer de los hechos, <strong>quedó demostrado su desprecio total por el derecho, poniéndose en fuga luego de atropellar a las víctimas, esto constituye un peligro cierto de fuga»</strong>, señaló el letrado Martín De Vargas, quien representanta a Levalle, en su escrito, al que tuvo acceso Télam.</div>
<div class="addthis_custom_sharing" data-url="https://www.telam.com.ar/notas/202101/540544-la-justicia-determino-que-los-motociclistas-embestidos-por-el-marido-de-piparo-no-participaron-del-robo.html" data-title="La fiscal no cree que los atropellados hayan asaltado a Píparo y los abogados piden detener al esposo" data-description="La justicia penal platense tiene &quot;prácticamente descartado&quot; que los dos motociclistas que fueron atropellados durante la madrugada de Año Nuevo en La Plata por Juan Ignacio Buzali hayan participado del asalto cometido por &quot;motochorros&quot; al matrimonio.
"></div>
<div class="addthis_custom_sharing" data-url="https://www.telam.com.ar/notas/202101/540544-la-justicia-determino-que-los-motociclistas-embestidos-por-el-marido-de-piparo-no-participaron-del-robo.html" data-title="La fiscal no cree que los atropellados hayan asaltado a Píparo y los abogados piden detener al esposo" data-description="La justicia penal platense tiene &quot;prácticamente descartado&quot; que los dos motociclistas que fueron atropellados durante la madrugada de Año Nuevo en La Plata por Juan Ignacio Buzali hayan participado del asalto cometido por &quot;motochorros&quot; al matrimonio.
">El letrado añadió que «la existencia de funcionarios públicos asistiéndolos» tras el hecho demuestra que «existe entorpecimiento en la investigación, ya que han utilizado influencias para evitar ser detenidos y también evitar el control de alcoholemia».</p>
<p><strong>De Vargas hizo referencia así a dos situaciones que consideró irregulares: que el secretario de Seguridad municipal acudiera inmediatamente al lugar tras el hecho y que el esposo de Píparo no fuera sometido al test de alcoholemia de manera inmediata.</strong></p>
<p>«Dada la existencia de esos peligros procesales, para asegurar la finalidad del proceso penal», De Vargas solicitó al juzgado «que pida la detención de Buzali» y, al mismo tiempo, que se aparte de la magistrada Garmendia, ya que es madre de Juan Manuel Martínez Garmendia, quien integra el Gabinete municipal de Julio Garro, al igual que Píparo y el secretario de Seguridad Darío Ganduglia. Ahora la magistrada deberá responder si se aparta o no del caso.</p>
<p>A su vez, los letrados Rodolfo Baqué y Juan Fontana, quienes representan al adolescente que acompañaba a Levalle, <strong>solicitaron que Buzali sea imputado del delito de doble homicidio en grado de tentativa</strong>, al asegurar que «no se trató de un accidente de tránsito».</p>
<p>En declaraciones a Télam, Baqué dijo que el esposo de la legisladora quiso «provocar una lesión a dos ladrones armados», por lo que pidió que se ordene su «inmediata detención» y que se intime a la Municipalidad de La Plata a «que aporte el material en crudo de los videos» del hecho.En el escrito presentado ante Garantías, Baqué y Fontana plantearon que <strong>«Buzali ha tenido una clara intención de causar la muerte» de los motociclistas.</strong></p>
<p>«Entendemos que <strong>el señor Buzali, al impactar de manera artera, traicionera e intencional en la parte trasera de la moto a una velocidad excesiva (&#8230;) tuvo como finalidad acabar con la vida de los mencionados</strong>, motivado, por la sed de venganza y la ira al considerarlos autores del robo que habían sufrido él y su esposa, más de 70 minutos antes».</p>
<p>«Buzali y Píparo creían que los jóvenes eran peligrosos ladrones armados, por lo que al presumir que portaban armas de fuego, Buzali los embistió con la clara intención de matarlos», explicó Baqué.</p>
<p>El abogado agregó que <strong>«al entrar en error, quisieron meter presos a dos perejiles inocentes e instalarlos mediáticamente como culpables </strong>cuando se trata de chicos trabajadores que estaban mirando la quema de muñecos de fin de año con otras 12 personas más».</p>
<p>En el escrito judicial, los letrados plantearon, además, que luego quisieron «darse a la fuga» aunque no lo lograron «por la decidida persecución que le realizan motociclistas amigos» de las víctimas.</p>
<p>Por otra parte, <strong>el abogado de la legisladora, Fernando Burlando, </strong>consideró esta mañana en diálogo con distintos medios que el planteo de los letrados está «alejado de la cordura que impone el derecho» y pidió «no perder el foco de lo más importante» que es «el episodio de inseguridad» que sufrió Píparo, a diez años de haber sido víctima de otro hecho criminal en el que perdió a su bebé de nueve meses de gestación.</p>
<p>Según lo que aseguró públicamente Píparo,<strong> el hecho ocurrió cerca de las 2 de la madrugada de Año Nuevo, cuando fue asaltada por seis «motochorros»</strong> que la interceptaron en momentos en que llevaba a su padre a su casa y le robaron la cartelera con 20 mil pesos y su teléfono iPhone.</p>
<p>La legisladora bonaerense agregó que tras ello y cuando se dirigía con su esposo a realizar la denuncia en una comisaría a bordo de su auto Fiat 500L, volvieron a ser interceptados por los «motochorros» y en ese momento embistieron una de las motos para escapar.</p></div>
									</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Artículos relacionados</span><a href="https://www.santacruzalmomento.com.ar/tag/titulares/" rel="tag">' Titulares '</a><a href="https://www.santacruzalmomento.com.ar/tag/carolina-piparo/" rel="tag">carolina píparo</a><a href="https://www.santacruzalmomento.com.ar/tag/motochorros/" rel="tag">motochorros</a>				</div><!--post-tags-->
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
					</ul>
				</div><!--social-box-->
							</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Artículos Anteriores <a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/" rel="prev">Reyes: “El Gobierno va por el control total de la Justicia”</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">También te puede interesar...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/" rel="bookmark" title="Tras el aumento de la nafta, cómo quedaron los precios en Río Gallegos"><img width="300" height="194" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2020-11-15-at-22.00.24-300x194.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="estacion de servicio ypf" srcset="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2020-11-15-at-22.00.24-620x400.jpeg 620w, https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2020-11-15-at-22.00.24-300x194.jpeg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/" class="main-headline">Tras el aumento de la nafta, cómo quedaron los precios en Río Gallegos</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/" rel="bookmark" title="Reyes: “El Gobierno va por el control total de la Justicia”"><img width="300" height="194" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/08/EebMTr5XgAAAy2w-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="roxana reyes" srcset="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/08/EebMTr5XgAAAy2w-620x400.jpg 620w, https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/08/EebMTr5XgAAAy2w-300x194.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/" class="main-headline">Reyes: “El Gobierno va por el control total de la Justicia”</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.santacruzalmomento.com.ar/2021/01/05/coronavirus-28-de-noviembre-regresa-a-fase-1/" rel="bookmark" title="Coronavirus: 28 de Noviembre regresa a fase 1"><img width="300" height="137" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/01/28-de-Noviembre.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="28 de Noviembre" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.santacruzalmomento.com.ar/2021/01/05/coronavirus-28-de-noviembre-regresa-a-fase-1/" class="main-headline">Coronavirus: 28 de Noviembre regresa a fase 1</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	

</div><!--comments-->		</div><!--home-main-->
		<div id="sidebar-wrapper">
	<ul>
		<li class="sidebar-widget">


			<div class="widget-ad">

				<h3>Anuncio</h3>

				<script type="text/javascript"><!--
google_ad_client = "ca-pub-6588380948033530";
/* Santa-Cruz-al-Momento-sidebar */
google_ad_slot = "2291536843";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			</div><!--widget-ad-->



		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SantaCruzAlMomento&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Actualidad</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/">
															<img width="620" height="400" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="eqqql5uwmaasijdjpg" srcset="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-620x400.jpg 620w, https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-300x194.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />														<div class="cat-dark-text">
								<h2>La fiscal no cree que los atropellados hayan asaltado a Píparo</h2>
								<p>La justicia penal platense tiene «prácticamente descartado» que los dos motociclistas que fueron atropellados durante la madrugada de Año Nuevo en La Plata por Juan Ignacio Buzali hayan participado...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2020-11-15-at-22.00.24-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="estacion de servicio ypf" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/">Tras el aumento de la nafta, cómo quedaron los precios en Río Gallegos</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/08/EebMTr5XgAAAy2w-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="roxana reyes" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/">Reyes: “El Gobierno va por el control total de la Justicia”</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/coronavirus-28-de-noviembre-regresa-a-fase-1/"><img width="85" height="39" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/01/28-de-Noviembre.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="28 de Noviembre" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/coronavirus-28-de-noviembre-regresa-a-fase-1/">Coronavirus: 28 de Noviembre regresa a fase 1</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/vialidad-provincial-concreto-tareas-de-reparacion-de-guardaganados/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/ea130c39264f196a4b07ba5ef3099db3_XL-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="ea130c39264f196a4b07ba5ef3099db3_XL" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/vialidad-provincial-concreto-tareas-de-reparacion-de-guardaganados/">Vialidad Provincial concretó tareas de reparación de guardaganados</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li class="sidebar-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Más reciente</a></h4></li>
			<li><h4><a href="#tab3">Comentarios</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="eqqql5uwmaasijdjpg" /></a>
														<span class="list-byline">5 de enero del 2021</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/">La fiscal no cree que los atropellados hayan asaltado a Píparo</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2014/07/01/sitraic-repudia-dichos-de-la-presidenta-de-la-nacion/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2014/07/cristina-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="cristina" /></a>
														<span class="list-byline">1 de julio del 2014</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2014/07/01/sitraic-repudia-dichos-de-la-presidenta-de-la-nacion/">SITRAIC repudia dichos de la Presidenta de la Nación</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2014/07/01/cine-movil-de-cultura-llega-al-hogar-asher-aike/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2014/07/Argen4-10433999_683315788429187_4522191454981872690_n-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Argen4 10433999_683315788429187_4522191454981872690_n" /></a>
														<span class="list-byline">1 de julio del 2014</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2014/07/01/cine-movil-de-cultura-llega-al-hogar-asher-aike/">Cine Móvil de Cultura llega al Hogar Asher Aike</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="eqqql5uwmaasijdjpg" /></a>
														<span class="list-byline">5 de enero del 2021</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/">La fiscal no cree que los atropellados hayan asaltado a Píparo</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2020-11-15-at-22.00.24-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="estacion de servicio ypf" /></a>
														<span class="list-byline">5 de enero del 2021</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/">Tras el aumento de la nafta, cómo quedaron los precios en Río Gallegos</a></p>
						</li>
											<li>
															<a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/08/EebMTr5XgAAAy2w-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="roxana reyes" /></a>
														<span class="list-byline">5 de enero del 2021</span>
							<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/">Reyes: “El Gobierno va por el control total de la Justicia”</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Santa Cruz al Momento</h3>			<div class="textwidget"><p>Les damos la bienvenida a aquellos que nos visitan por primera vez como así también a aquellos que se acostumbran a visitarnos, para conocer lo último que ocurre en Río Gallegos, en Santa Cruz y en toda la República Argentina.</p>
<p>Santa Cruz al Momento llegó para quedarse, pero principalmente para convertirse en una herramienta de información, de contacto entre lectores, de servicios y de un espacio que empieza a funcionar en la red que es de todos.</p>
</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Actualidad</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/eqqql5uwmaasijdjpg-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="eqqql5uwmaasijdjpg" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/la-fiscal-no-cree-que-los-atropellados-hayan-asaltado-a-piparo/">La fiscal no cree que los atropellados hayan asaltado a Píparo</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2021/01/WhatsApp-Image-2020-11-15-at-22.00.24-85x54.jpeg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="estacion de servicio ypf" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/tras-el-aumento-de-la-nafta-como-quedaron-los-precios-en-rio-gallegos/">Tras el aumento de la nafta, cómo quedaron los precios en Río Gallegos</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/"><img width="85" height="54" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/08/EebMTr5XgAAAy2w-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="roxana reyes" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/reyes-el-gobierno-va-por-el-control-total-de-la-justicia/">Reyes: “El Gobierno va por el control total de la Justicia”</a></p>
								</li>
																<li>
																			<a href="https://www.santacruzalmomento.com.ar/2021/01/05/coronavirus-28-de-noviembre-regresa-a-fase-1/"><img width="85" height="39" src="https://www.santacruzalmomento.com.ar/wp-content/uploads/2020/01/28-de-Noviembre.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="28 de Noviembre" /></a>
																		<span class="list-byline">5 de enero del 2021</span>
									<p><a href="https://www.santacruzalmomento.com.ar/2021/01/05/coronavirus-28-de-noviembre-regresa-a-fase-1/">Coronavirus: 28 de Noviembre regresa a fase 1</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Temas</h3>

				<div class="tag-cloud">
				<a href='https://www.santacruzalmomento.com.ar/tag/titulares/' class='tag-link-25' title='25.981 temas' style='font-size: 12px;'>&#039; Titulares &#039;</a>
<a href='https://www.santacruzalmomento.com.ar/tag/barra-de-noticias/' class='tag-link-62' title='21.098 temas' style='font-size: 12px;'>barra de noticias</a>
<a href='https://www.santacruzalmomento.com.ar/tag/caleta-olivia/' class='tag-link-194' title='1.201 temas' style='font-size: 12px;'>Caleta Olivia</a>
<a href='https://www.santacruzalmomento.com.ar/tag/rio-gallegos-2/' class='tag-link-448' title='1.018 temas' style='font-size: 12px;'>Rio Gallegos</a>
<a href='https://www.santacruzalmomento.com.ar/tag/coronavirus/' class='tag-link-30200' title='840 temas' style='font-size: 12px;'>coronavirus</a>
<a href='https://www.santacruzalmomento.com.ar/tag/el-calafate/' class='tag-link-189' title='823 temas' style='font-size: 12px;'>El Calafate</a>
<a href='https://www.santacruzalmomento.com.ar/tag/santa-cruz-2/' class='tag-link-820' title='787 temas' style='font-size: 12px;'>santa cruz</a>
<a href='https://www.santacruzalmomento.com.ar/tag/alicia-kirchner/' class='tag-link-17' title='397 temas' style='font-size: 12px;'>alicia kirchner</a>
<a href='https://www.santacruzalmomento.com.ar/tag/adosac/' class='tag-link-74' title='352 temas' style='font-size: 12px;'>adosac</a>
<a href='https://www.santacruzalmomento.com.ar/tag/consejo-provincial-de-educacion/' class='tag-link-209' title='343 temas' style='font-size: 12px;'>Consejo Provincial de Educacion</a>
<a href='https://www.santacruzalmomento.com.ar/tag/las-heras/' class='tag-link-769' title='320 temas' style='font-size: 12px;'>Las Heras</a>
<a href='https://www.santacruzalmomento.com.ar/tag/pico-truncado/' class='tag-link-59' title='294 temas' style='font-size: 12px;'>Pico Truncado</a>
<a href='https://www.santacruzalmomento.com.ar/tag/el-chalten/' class='tag-link-2061' title='278 temas' style='font-size: 12px;'>el chaltén</a>
<a href='https://www.santacruzalmomento.com.ar/tag/unpa/' class='tag-link-249' title='263 temas' style='font-size: 12px;'>unpa</a>
<a href='https://www.santacruzalmomento.com.ar/tag/anses/' class='tag-link-163' title='248 temas' style='font-size: 12px;'>Anses</a>
<a href='https://www.santacruzalmomento.com.ar/tag/complejo-cultural/' class='tag-link-538' title='232 temas' style='font-size: 12px;'>Complejo Cultural</a>
<a href='https://www.santacruzalmomento.com.ar/tag/rio-turbio/' class='tag-link-389' title='231 temas' style='font-size: 12px;'>rio turbio</a>
<a href='https://www.santacruzalmomento.com.ar/tag/puerto-deseado/' class='tag-link-631' title='226 temas' style='font-size: 12px;'>Puerto Deseado</a>
<a href='https://www.santacruzalmomento.com.ar/tag/paro/' class='tag-link-1292' title='223 temas' style='font-size: 12px;'>paro</a>
<a href='https://www.santacruzalmomento.com.ar/tag/tiro-federal-patria/' class='tag-link-285' title='219 temas' style='font-size: 12px;'>Tiro Federal Patria</a>
<a href='https://www.santacruzalmomento.com.ar/tag/cpe/' class='tag-link-699' title='213 temas' style='font-size: 12px;'>cpe</a>
<a href='https://www.santacruzalmomento.com.ar/tag/declaraciones/' class='tag-link-5575' title='208 temas' style='font-size: 12px;'>declaraciones</a>
<a href='https://www.santacruzalmomento.com.ar/tag/ate/' class='tag-link-108' title='203 temas' style='font-size: 12px;'>ate</a>
<a href='https://www.santacruzalmomento.com.ar/tag/soem/' class='tag-link-69' title='187 temas' style='font-size: 12px;'>soem</a>
<a href='https://www.santacruzalmomento.com.ar/tag/concejo-deliberante/' class='tag-link-882' title='183 temas' style='font-size: 12px;'>concejo deliberante</a>
<a href='https://www.santacruzalmomento.com.ar/tag/28-de-noviembre/' class='tag-link-943' title='182 temas' style='font-size: 12px;'>28 de noviembre</a>
<a href='https://www.santacruzalmomento.com.ar/tag/hispano-americano/' class='tag-link-364' title='178 temas' style='font-size: 12px;'>hispano americano</a>
<a href='https://www.santacruzalmomento.com.ar/tag/comodoro-rivadavia/' class='tag-link-2712' title='162 temas' style='font-size: 12px;'>comodoro rivadavia</a>
<a href='https://www.santacruzalmomento.com.ar/tag/argentina/' class='tag-link-19691' title='158 temas' style='font-size: 12px;'>Argentina</a>
<a href='https://www.santacruzalmomento.com.ar/tag/claudio-vidal/' class='tag-link-2853' title='156 temas' style='font-size: 12px;'>Claudio Vidal</a>
<a href='https://www.santacruzalmomento.com.ar/tag/secretaria-de-estado-de-cultura/' class='tag-link-1738' title='153 temas' style='font-size: 12px;'>secretaria de estado de cultura</a>
<a href='https://www.santacruzalmomento.com.ar/tag/pago-de-haberes/' class='tag-link-3815' title='150 temas' style='font-size: 12px;'>pago de haberes</a>
<a href='https://www.santacruzalmomento.com.ar/tag/unpa-uarg/' class='tag-link-2144' title='150 temas' style='font-size: 12px;'>unpa uarg</a>
<a href='https://www.santacruzalmomento.com.ar/tag/utn/' class='tag-link-23' title='147 temas' style='font-size: 12px;'>utn</a>
<a href='https://www.santacruzalmomento.com.ar/tag/alberto-fernandez/' class='tag-link-28606' title='143 temas' style='font-size: 12px;'>Alberto Fernández</a>
<a href='https://www.santacruzalmomento.com.ar/tag/puerto-san-julian/' class='tag-link-299' title='140 temas' style='font-size: 12px;'>puerto san julian</a>
<a href='https://www.santacruzalmomento.com.ar/tag/afip/' class='tag-link-336' title='140 temas' style='font-size: 12px;'>afip</a>
<a href='https://www.santacruzalmomento.com.ar/tag/los-antiguos/' class='tag-link-540' title='139 temas' style='font-size: 12px;'>Los Antiguos</a>
<a href='https://www.santacruzalmomento.com.ar/tag/fundacion-banco-santa-cruz/' class='tag-link-1283' title='135 temas' style='font-size: 12px;'>fundacion banco santa cruz</a>
<a href='https://www.santacruzalmomento.com.ar/tag/accidente-vial/' class='tag-link-9263' title='132 temas' style='font-size: 12px;'>accidente vial</a>				</div>


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2018 Santa Cruz al Momento</p><div class="menu"><ul><li class="page_item page-item-66"><a href="https://www.santacruzalmomento.com.ar/como-anunciar/">Cómo anunciar</a></li><li class="page_item page-item-67"><a href="https://www.santacruzalmomento.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-129"><a href="https://www.santacruzalmomento.com.ar/quienes-somos/">Quienes somos</a></li></ul></div>
					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(function($){
        $(".tweet").tweet({
            username: "SCAlMomento",
            join_text: null,
            avatar_size: 32,
            count: 3,
            loading_text: "loading tweets..."
        });
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>


<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.24'></script>
<script type='text/javascript' src='https://www.santacruzalmomento.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.24'></script>

</body>
</html>