<!DOCTYPE html>

<html lang="es">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="TWz4ApcpnRyJmYInE-K27cRrbDw48zi9eAglBFt0o0M" />
<meta property="og:image" content="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/calafate.jpg" />
<title>

  Desde hoy y por 30 días habrá cortes de energía programados - Santa Cruz al Momento
</title>

<meta name="description" content="Santa Cruz al Momento - Información confiable en Internet. Noticias de Santa Cruz y
Argentina - ¡Informate ya!" />


<!--[if lt IE 9]>

<link rel="stylesheet" type="text/css" href="http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/css/iecss.css" />

<![endif]-->


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.santacruzalmomento.com.ar/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.santacruzalmomento.com.ar/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.santacruzalmomento.com.ar/feed/atom/" />

<link rel="pingback" href="http://www.santacruzalmomento.com.ar/xmlrpc.php" />


<style type="text/css">


</style>

<link rel="alternate" type="application/rss+xml" title="Santa Cruz al Momento &raquo; Feed" href="http://www.santacruzalmomento.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz al Momento &raquo; RSS de los comentarios" href="http://www.santacruzalmomento.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz al Momento &raquo; Desde hoy y por 30 días habrá cortes de energía programados RSS de los comentarios" href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.santacruzalmomento.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ht-style-css'  href='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/style.css?ver=4.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/admin/theia-post-slider/css/buttons-orange.css?ver=4.4.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/ticker.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/jquery.tweet.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://www.santacruzalmomento.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.santacruzalmomento.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.santacruzalmomento.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nación se mete en la negociación docente de Santa Cruz, aunque ADOSAC ya resolvió paro' href='http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/' />
<link rel='next' title='Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley' href='http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/' />
<meta name="generator" content="WordPress 4.4.21" />
<link rel="canonical" href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/" />
<link rel='shortlink' href='http://www.santacruzalmomento.com.ar/?p=53701' />
<link rel="alternate" type="application/json+oembed" href="http://www.santacruzalmomento.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.santacruzalmomento.com.ar%2F2020%2F02%2F26%2Fdesde-hoy-y-por-30-dias-habra-cortes-de-energia-programados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.santacruzalmomento.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.santacruzalmomento.com.ar%2F2020%2F02%2F26%2Fdesde-hoy-y-por-30-dias-habra-cortes-de-energia-programados%2F&#038;format=xml" />




<style type='text/css'>

@font-face {
  font-family: 'Open Sans Condensed';
  font-style: normal;
  font-weight: 300;
  src: local('Open Sans Cond Light'), local('OpenSans-CondensedLight'), url(http://themes.googleusercontent.com/static/fonts/opensanscondensed/v7/gk5FxslNkTTHtojXrkp-xF1YPouZEKgzpqZW9wN-3Ek.woff) format('woff');
}
@font-face {
  font-family: 'Open Sans Condensed';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Condensed Bold'), local('OpenSans-CondensedBold'), url(http://themes.googleusercontent.com/static/fonts/opensanscondensed/v7/gk5FxslNkTTHtojXrkp-xONSK5BxN3NFS4EJkViHIqo.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  src: local('Oswald Light'), local('Oswald-Light'), url(http://themes.googleusercontent.com/static/fonts/oswald/v8/HqHm7BVC_nzzTui2lzQTDT8E0i7KZn-EPnyo3HZu7kw.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  src: local('Oswald Regular'), local('Oswald-Regular'), url(http://themes.googleusercontent.com/static/fonts/oswald/v8/-g5pDUSRgvxvOl5u-a_WHw.woff) format('woff');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  src: local('Oswald Bold'), local('Oswald-Bold'), url(http://themes.googleusercontent.com/static/fonts/oswald/v8/bH7276GfdCjMjApa_dkG6T8E0i7KZn-EPnyo3HZu7kw.woff) format('woff');
}

ul.main-nav li a,
ul.main-nav li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper {
	height: 100px;
	}

ul.main-nav li:hover,
ul.main-nav li a:hover,
ul.main-nav li.current-menu-item,
ul.main-nav li.current-post-parent {
	background: #e91b23 url(http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

#nav-mobi select,
ul.main-nav li ul li {
	background: #333333;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>
<link rel="stylesheet" type="text/css" href="http://www.santacruzalmomento.com.ar/wp-content/themes/hottopix/css/custom.css" />

<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Santa Cruz al Momento",
  "url" : "http://www.santacruzalmomento.com.ar",
  "logo": "http://www.santacruzalmomento.com.ar/wp-content/uploads/2013/06/santacruzalmomentov7.png",
  "sameAs" : [ "https://www.facebook.com/SantaCruzAlMomento",
    "https://twitter.com/SCAlMomento",
    "https://www.youtube.com/user/eduardooo1371"] 
}
</script>

</head>

<body class="single single-post postid-53701 single-format-standard">

<div id="site">

	
	<div id="wrapper">

		<div id="header-wrapper">

			<div id="top-header-wrapper">

				<div id="top-nav">

					<div class="menu"><ul><li class="page_item page-item-66"><a href="http://www.santacruzalmomento.com.ar/como-anunciar/">Cómo anunciar</a></li><li class="page_item page-item-67"><a href="http://www.santacruzalmomento.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-129"><a href="http://www.santacruzalmomento.com.ar/quienes-somos/">Quienes somos</a></li></ul></div>

				</div><!--top-nav-->

				<div id="content-social">

					<ul>

						
						<li><a href="http://www.facebook.com/SantaCruzAlMomento" alt="Facebook" class="fb-but" target="_blank"></a></li>

						
						
						<li><a href="http://www.twitter.com/SCAlMomento" alt="Twitter" class="twitter-but" target="_blank"></a></li>

						
						
						
						
						
						<li><a href="http://www.youtube.com/user/https://www.youtube.com/channel/UCPzYGnoLgkWzcIrurmViOtw" alt="YouTube" class="youtube-but" target="_blank"></a></li>

						
						
						<li><a href="http://www.santacruzalmomento.com.ar/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

					</ul>

				</div><!--content-social-->

			</div><!--top-header-wrapper-->

			
			<div id="leader-wrapper">

				<div id="ad-970">

					<a href="https://www.bancosantacruz.com/Pages/" target="_blank" title="Banco Santa Cruz"><img src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2018/03/banco_santa_cruz_tiempo_sur_960x60.gif" alt="Banco de Santa Cruz" /></a>
				</div><!--ad-970-->

				
			</div><!--leader-wrapper-->

			
			<div id="logo-wrapper">
				<section>

				
					<a href="http://www.santacruzalmomento.com.ar"><img src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2013/06/santacruzalmomentov7.png" alt="Santa Cruz al Momento" /></a>

								</section>
				<aside>
<!-- www.TuTiempo.net - Ancho:196px - Alto:71px -->
<div id="TT_vBnkkkkE1lSanaIK7fqzjDDjzUlKM4M2rt1tEsC5aEj"><h2><a href="http://www.tutiempo.net">El tiempo por horas</a></h2></div>
<script type="text/javascript" async src="http://www.tutiempo.net/widget/eltiempo_vBnkkkkE1lSanaIK7fqzjDDjzUlKM4M2rt1tEsC5aEj"></script>

				</aside>
			</div><!--logo-wrapper-->

		</div><!--header-wrapper-->

		<div id="nav-wrapper">

			<ul class="main-nav">

				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.santacruzalmomento.com.ar/category/santa-cruz/">Santa Cruz</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.santacruzalmomento.com.ar/category/rio-gallegos/">Río Gallegos</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.santacruzalmomento.com.ar/category/argentina/">Argentina</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.santacruzalmomento.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.santacruzalmomento.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.santacruzalmomento.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-10775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10775"><a href="http://www.santacruzalmomento.com.ar/category/cultura-2/">Cultura</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052"><a href="http://www.santacruzalmomento.com.ar/category/politica/">Política</a></li>
</ul></div>
			</ul><!--main-nav-->

			<div id="nav-mobi">

 				
			</div><!--nav-mobi-->

			<div id="main-search">

				<form method="get" id="searchform" action="http://www.santacruzalmomento.com.ar/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="search-button" />
</form>
			</div><!--main-search-->

		</div><!--nav-wrapper-->

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.santacruzalmomento.com.ar">Home</a> / <a href="http://www.santacruzalmomento.com.ar/category/santa-cruz/">Santa Cruz</a> / <span class="current">Desde hoy y por 30 días habrá cortes de energía programados</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline entry-title" itemprop='name'>Desde hoy y por 30 días habrá cortes de energía programados</h1>
			<span class="post-byline vcard author post-author" itemprop='author'><span class="fn"><b>Santa Cruz al Momento</b></span> publicado el &nbsp; </span> <span class="post-byline updated published" itemprop='datePublished'>  26 de febrero del 2020</span>		</div><!--title-main-->
		<div id="home-main">
			<div id="post-area" class="post-53701 post type-post status-publish format-standard has-post-thumbnail hentry category-santa-cruz tag-barra-de-noticias tag-cortes-de-energia-programados tag-el-calafate tag-titulares">
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
					</ul>
				</div><!--social-box-->
								<div id="content-area">
																	<div class="post-image">
							<img width="620" height="335" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/calafate.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="calafate" />						</div><!--post-image-->
																<p><strong>Serán entre 10 y 15 minutos diarios, alrededor de las 19 hs y abarcarán a toda la ciudad. Se debe a las anunciadas tareas de mantenimiento del tendido de la línea de alta tensión que viene desde La Esperanza.</strong></p>
<p>A partir de hoy 26 de febrero y durante un mes se realizarán tareas de mantenimiento del tendido del Interconectado Nacional, entre la estación de extra alta tensión de La Esperanza y El Calafate.</p>
<p>Estas labores requieren que la localidad se desenganche del sistema interconectado, durante 12 horas. Entre las 7 y las 19 hs, lapso en el cual la provisión de energía estará a cargo de 10 generadores instalados en la Usina ubicada en el acceso sur de El Calafate, sobre la ruta 15.</p>
<p>Estos motores totalizan 15 megas de capacidad instalada, suficiente para bastecer el consumo de El Calafate, que en horas pico alcanza los 11 megas.</p>
<p>Jorge Chávez, a cargo del distrito El Calafate de Servicios Públicos, indicó a FM DIMENSION que alrededor de las 19 hs, la localidad se reconectará al sistema nacional. Este traspaso generará un corte total de energía de entre 10 y 15 minutos de duración.</p>
<p>El responsable de la empresa provincial afirmó que esta situación se mantendrá durante 30 días corridos, incluyendo los fines de semana.</p>
<p>(Fuente: Ahora Calafate.)</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>									</div><!--content-area-->
								<div class="post-tags">
					<span class="post-tags-header">Artículos relacionados</span><a href="http://www.santacruzalmomento.com.ar/tag/barra-de-noticias/" rel="tag">barra de noticias</a><a href="http://www.santacruzalmomento.com.ar/tag/cortes-de-energia-programados/" rel="tag">cortes de energía programados</a><a href="http://www.santacruzalmomento.com.ar/tag/el-calafate/" rel="tag">El Calafate</a><a href="http://www.santacruzalmomento.com.ar/tag/titulares/" rel="tag">Titulares</a>				</div><!--post-tags-->
								<div id="social-box">
					<ul class="post-social">
						<li>
							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="es" data-count="horizontal">Tweet</a>
						</li>
						<li>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
						</li>
						<li>
							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>
						</li>
					</ul>
				</div><!--social-box-->
							</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Artículos Anteriores <a href="http://www.santacruzalmomento.com.ar/2020/02/26/santa-cruz-presente-en-el-primer-encuentro-federal-de-docentes/" rel="prev">Santa Cruz presente en el Primer Encuentro Federal de Docentes</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">También te puede interesar...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/" rel="bookmark" title="Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley"><img width="300" height="169" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/Vigorelli-y-García-de-El-Calafate-serán-los-representantes-santacruceños-en-Beach-Vóley.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/" class="main-headline">Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/" rel="bookmark" title="Nación se mete en la negociación docente de Santa Cruz, aunque ADOSAC ya resolvió paro"><img width="300" height="191" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/adosac-2.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="adosac" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/" class="main-headline">Nación se mete en la negociación docente de Santa Cruz, aunque ADOSAC ya resolvió paro</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.santacruzalmomento.com.ar/2020/02/26/lo-hacen-caer-de-una-moto-para-robarle-el-celular/" rel="bookmark" title="Lo hacen caer de una moto para robarle el celular"><img width="300" height="169" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/caleta.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="caleta" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.santacruzalmomento.com.ar/2020/02/26/lo-hacen-caer-de-una-moto-para-robarle-el-celular/" class="main-headline">Lo hacen caer de una moto para robarle el celular</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.santacruzalmomento.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='53701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="335c9edad2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->		</div><!--home-main-->
		<div id="sidebar-wrapper">
	<ul>
		<li class="sidebar-widget">


			<div class="widget-ad">

				<h3>Anuncio</h3>

				<script type="text/javascript"><!--
google_ad_client = "ca-pub-6588380948033530";
/* Santa-Cruz-al-Momento-sidebar */
google_ad_slot = "2291536843";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			</div><!--widget-ad-->



		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/SantaCruzAlMomento&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23ffffff&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Actualidad</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/">
															<img width="620" height="349" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/Vigorelli-y-García-de-El-Calafate-serán-los-representantes-santacruceños-en-Beach-Vóley.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley" />														<div class="cat-dark-text">
								<h2>Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley</h2>
								<p>San Julián fue nuevamente sede de clasificatorios para los Juegos Nacionales, esta vez la disciplina fue el Beach Vóley en su rama masculina; actividad organizada y fiscalizada por la...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/"><img width="85" height="46" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/calafate.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="calafate" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/">Desde hoy y por 30 días habrá cortes de energía programados</a></p>
								</li>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/"><img width="85" height="54" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/adosac-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="adosac" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/">Nación se mete en la negociación docente de Santa Cruz, aunque ADOSAC ya resolvió paro</a></p>
								</li>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/lo-hacen-caer-de-una-moto-para-robarle-el-celular/"><img width="85" height="48" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/caleta.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="caleta" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/lo-hacen-caer-de-una-moto-para-robarle-el-celular/">Lo hacen caer de una moto para robarle el celular</a></p>
								</li>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/santa-cruz-presente-en-el-primer-encuentro-federal-de-docentes/"><img width="72" height="54" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/Primer-Encuentro-Federal-de-Docentes.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Primer Encuentro Federal de Docentes" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/santa-cruz-presente-en-el-primer-encuentro-federal-de-docentes/">Santa Cruz presente en el Primer Encuentro Federal de Docentes</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li class="sidebar-widget">

	<div class="tabber-container">
		<ul class="tabs tabber-widget">
			<li><h4><a href="#tab1">Popular</a></h4></li>
			<li><h4><a href="#tab2">Más reciente</a></h4></li>
			<li><h4><a href="#tab3">Comentarios</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
								<ul>
											<li>
															<a href="http://www.santacruzalmomento.com.ar/2013/09/18/indignante-80-ninos-en-riesgo-por-falta-de-control/"><img width="85" height="54" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2013/09/taqsa-lleno-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="taqsa lleno" /></a>
														<span class="list-byline">18 de septiembre del 2013</span>
							<p><a href="http://www.santacruzalmomento.com.ar/2013/09/18/indignante-80-ninos-en-riesgo-por-falta-de-control/">Indignante: 80 niños en riesgo por falta de control</a></p>
						</li>
											<li>
															<a href="http://www.santacruzalmomento.com.ar/2015/05/20/vialidad-se-prepara-en-la-antesala-del-plan-invernal/"><img width="85" height="54" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2015/05/mariano-coronel-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="mariano coronel - vialidad lago argentino" /></a>
														<span class="list-byline">20 de mayo del 2015</span>
							<p><a href="http://www.santacruzalmomento.com.ar/2015/05/20/vialidad-se-prepara-en-la-antesala-del-plan-invernal/">Vialidad se prepara en la antesala del plan Invernal</a></p>
						</li>
											<li>
															<a href="http://www.santacruzalmomento.com.ar/2013/07/03/pleno-rechazo-a-ley-de-lemas/"><img width="85" height="54" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2013/07/omar-latini-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="omar latini" /></a>
														<span class="list-byline">3 de julio del 2013</span>
							<p><a href="http://www.santacruzalmomento.com.ar/2013/07/03/pleno-rechazo-a-ley-de-lemas/">Pleno rechazo a Ley de Lemas.</a></p>
						</li>
									</ul>
							</div><!--cat-light-bottom-->
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
			<div class="cat-light-bottom cat-light-links">
				<ul>
											<li>
															<a href="http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/"><img width="85" height="48" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/Vigorelli-y-García-de-El-Calafate-serán-los-representantes-santacruceños-en-Beach-Vóley.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley" /></a>
														<span class="list-byline">26 de febrero del 2020</span>
							<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/">Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley</a></p>
						</li>
											<li>
															<a href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/"><img width="85" height="46" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/calafate.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="calafate" /></a>
														<span class="list-byline">26 de febrero del 2020</span>
							<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/">Desde hoy y por 30 días habrá cortes de energía programados</a></p>
						</li>
											<li>
															<a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/"><img width="85" height="54" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/adosac-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="adosac" /></a>
														<span class="list-byline">26 de febrero del 2020</span>
							<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/">Nación se mete en la negociación docente de Santa Cruz, aunque ADOSAC ya resolvió paro</a></p>
						</li>
									</ul>
			</div><!--cat-light-bottom-->
		</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
				
					<li>
						<div class="comment-image">
							<img alt='usuario' src='http://santacruzalmomento.com.ar/wp-content/uploads/avatar.png' class='avatar avatar-50 photo' height='50' width='50' />
						</div>
						<div class="comment-text">
						<span>Emed Ayvic dice:</span><br />
						<p><a href="http://www.santacruzalmomento.com.ar/2019/10/28/grasso-gano-la-intendencia-de-rio-gallegos-y-festejo/#comment-4531" title="Emed Ayvic on Grasso ganó la intendencia de Río Gallegos y festejó">Felicitaciones Pablo! Si te viera Cachito Váz...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='usuario' src='http://santacruzalmomento.com.ar/wp-content/uploads/avatar.png' class='avatar avatar-50 photo' height='50' width='50' />
						</div>
						<div class="comment-text">
						<span>Ema dice:</span><br />
						<p><a href="http://www.santacruzalmomento.com.ar/2018/12/12/el-ara-san-juan-no-estaba-apto-para-operar-solo-en-la-lejania-y-menos-en-zona-de-pesqueros/#comment-4474" title="Ema on El ARA San Juan "no estaba apto para operar solo, en la lejanía, y menos en zona de pesqueros"">La imagen incluida en la nota NO ES la del AR...</a></p>
						</div>
					</li>

				
					<li>
						<div class="comment-image">
							<img alt='usuario' src='http://santacruzalmomento.com.ar/wp-content/uploads/avatar.png' class='avatar avatar-50 photo' height='50' width='50' />
						</div>
						<div class="comment-text">
						<span>DIANA GONZÀLEZ dice:</span><br />
						<p><a href="http://www.santacruzalmomento.com.ar/2018/03/08/inscripciones-abiertas-para-formarse-en-educacion-superior-en-santa-cruz/#comment-4448" title="DIANA GONZÀLEZ on Inscripciones abiertas para formarse en EducaciA?n Superior en Santa Cruz">Hola: Buenas Tardes, quería consultar si esto...</a></p>
						</div>
					</li>

								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</li>	</ul>
</div><!--sidebar-wrapper-->				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Santa Cruz al Momento</h3>			<div class="textwidget"><p>Les damos la bienvenida a aquellos que nos visitan por primera vez como así también a aquellos que se acostumbran a visitarnos, para conocer lo último que ocurre en Río Gallegos, en Santa Cruz y en toda la República Argentina.</p>
<p>Santa Cruz al Momento llegó para quedarse, pero principalmente para convertirse en una herramienta de información, de contacto entre lectores, de servicios y de un espacio que empieza a funcionar en la red que es de todos.</p>
</div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">Actualidad</h3>

						<div class="cat-light-bottom cat-light-links">
							<ul>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/"><img width="85" height="48" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/Vigorelli-y-García-de-El-Calafate-serán-los-representantes-santacruceños-en-Beach-Vóley.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/vigorelli-y-garcia-de-el-calafate-seran-los-representantes-santacrucenos-en-beach-voley/">Vigorelli y García de El Calafate serán los representantes santacruceños en Beach Vóley</a></p>
								</li>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/"><img width="85" height="46" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/calafate.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="calafate" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/desde-hoy-y-por-30-dias-habra-cortes-de-energia-programados/">Desde hoy y por 30 días habrá cortes de energía programados</a></p>
								</li>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/"><img width="85" height="54" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/adosac-2.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="adosac" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/nacion-se-mete-en-la-negociacion-docente-de-santa-cruz-aunque-adosac-ya-resolvio-paro/">Nación se mete en la negociación docente de Santa Cruz, aunque ADOSAC ya resolvió paro</a></p>
								</li>
																<li>
																			<a href="http://www.santacruzalmomento.com.ar/2020/02/26/lo-hacen-caer-de-una-moto-para-robarle-el-celular/"><img width="85" height="48" src="http://www.santacruzalmomento.com.ar/wp-content/uploads/2020/02/caleta.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="caleta" /></a>
																		<span class="list-byline">26 de febrero del 2020</span>
									<p><a href="http://www.santacruzalmomento.com.ar/2020/02/26/lo-hacen-caer-de-una-moto-para-robarle-el-celular/">Lo hacen caer de una moto para robarle el celular</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Temas</h3>

				<div class="tag-cloud">
				<a href='http://www.santacruzalmomento.com.ar/tag/barra-de-noticias/' class='tag-link-62' title='24.035 temas' style='font-size: 12px;'>barra de noticias</a>
<a href='http://www.santacruzalmomento.com.ar/tag/titulares/' class='tag-link-25' title='23.720 temas' style='font-size: 12px;'>Titulares</a>
<a href='http://www.santacruzalmomento.com.ar/tag/caleta-olivia/' class='tag-link-194' title='1.133 temas' style='font-size: 12px;'>Caleta Olivia</a>
<a href='http://www.santacruzalmomento.com.ar/tag/rio-gallegos-2/' class='tag-link-448' title='736 temas' style='font-size: 12px;'>Rio Gallegos</a>
<a href='http://www.santacruzalmomento.com.ar/tag/el-calafate/' class='tag-link-189' title='695 temas' style='font-size: 12px;'>El Calafate</a>
<a href='http://www.santacruzalmomento.com.ar/tag/consejo-provincial-de-educacion/' class='tag-link-209' title='448 temas' style='font-size: 12px;'>Consejo Provincial de Educacion</a>
<a href='http://www.santacruzalmomento.com.ar/tag/daniel-peralta/' class='tag-link-10' title='368 temas' style='font-size: 12px;'>Daniel Peralta</a>
<a href='http://www.santacruzalmomento.com.ar/tag/adosac/' class='tag-link-74' title='367 temas' style='font-size: 12px;'>adosac</a>
<a href='http://www.santacruzalmomento.com.ar/tag/alicia-kirchner/' class='tag-link-17' title='336 temas' style='font-size: 12px;'>alicia kirchner</a>
<a href='http://www.santacruzalmomento.com.ar/tag/las-heras/' class='tag-link-769' title='325 temas' style='font-size: 12px;'>Las Heras</a>
<a href='http://www.santacruzalmomento.com.ar/tag/pico-truncado/' class='tag-link-59' title='300 temas' style='font-size: 12px;'>Pico Truncado</a>
<a href='http://www.santacruzalmomento.com.ar/tag/tiro-federal-patria/' class='tag-link-285' title='265 temas' style='font-size: 12px;'>Tiro Federal Patria</a>
<a href='http://www.santacruzalmomento.com.ar/tag/santa-cruz-2/' class='tag-link-820' title='258 temas' style='font-size: 12px;'>santa cruz</a>
<a href='http://www.santacruzalmomento.com.ar/tag/unpa/' class='tag-link-249' title='254 temas' style='font-size: 12px;'>unpa</a>
<a href='http://www.santacruzalmomento.com.ar/tag/rio-turbio/' class='tag-link-389' title='250 temas' style='font-size: 12px;'>rio turbio</a>
<a href='http://www.santacruzalmomento.com.ar/tag/complejo-cultural/' class='tag-link-538' title='243 temas' style='font-size: 12px;'>Complejo Cultural</a>
<a href='http://www.santacruzalmomento.com.ar/tag/el-chalten/' class='tag-link-2061' title='235 temas' style='font-size: 12px;'>el chaltén</a>
<a href='http://www.santacruzalmomento.com.ar/tag/municipalidad-de-rio-gallegos/' class='tag-link-430' title='234 temas' style='font-size: 12px;'>Municipalidad de Rio Gallegos</a>
<a href='http://www.santacruzalmomento.com.ar/tag/puerto-deseado/' class='tag-link-631' title='230 temas' style='font-size: 12px;'>Puerto Deseado</a>
<a href='http://www.santacruzalmomento.com.ar/tag/soem/' class='tag-link-69' title='222 temas' style='font-size: 12px;'>soem</a>
<a href='http://www.santacruzalmomento.com.ar/tag/paro/' class='tag-link-1292' title='217 temas' style='font-size: 12px;'>paro</a>
<a href='http://www.santacruzalmomento.com.ar/tag/cpe/' class='tag-link-699' title='216 temas' style='font-size: 12px;'>cpe</a>
<a href='http://www.santacruzalmomento.com.ar/tag/ate/' class='tag-link-108' title='212 temas' style='font-size: 12px;'>ate</a>
<a href='http://www.santacruzalmomento.com.ar/tag/anses/' class='tag-link-163' title='211 temas' style='font-size: 12px;'>Anses</a>
<a href='http://www.santacruzalmomento.com.ar/tag/declaraciones/' class='tag-link-5575' title='208 temas' style='font-size: 12px;'>declaraciones</a>
<a href='http://www.santacruzalmomento.com.ar/tag/concejo-deliberante/' class='tag-link-882' title='197 temas' style='font-size: 12px;'>concejo deliberante</a>
<a href='http://www.santacruzalmomento.com.ar/tag/ycrt/' class='tag-link-296' title='186 temas' style='font-size: 12px;'>ycrt</a>
<a href='http://www.santacruzalmomento.com.ar/tag/28-de-noviembre/' class='tag-link-943' title='176 temas' style='font-size: 12px;'>28 de noviembre</a>
<a href='http://www.santacruzalmomento.com.ar/tag/ministerio-de-desarrollo-social/' class='tag-link-247' title='166 temas' style='font-size: 12px;'>Ministerio de Desarrollo Social</a>
<a href='http://www.santacruzalmomento.com.ar/tag/hispano-americano/' class='tag-link-364' title='165 temas' style='font-size: 12px;'>hispano americano</a>
<a href='http://www.santacruzalmomento.com.ar/tag/secretaria-de-estado-de-cultura/' class='tag-link-1738' title='163 temas' style='font-size: 12px;'>secretaria de estado de cultura</a>
<a href='http://www.santacruzalmomento.com.ar/tag/afip/' class='tag-link-336' title='163 temas' style='font-size: 12px;'>afip</a>
<a href='http://www.santacruzalmomento.com.ar/tag/utn/' class='tag-link-23' title='160 temas' style='font-size: 12px;'>utn</a>
<a href='http://www.santacruzalmomento.com.ar/tag/puerto-san-julian/' class='tag-link-299' title='159 temas' style='font-size: 12px;'>puerto san julian</a>
<a href='http://www.santacruzalmomento.com.ar/tag/camara-de-diputados/' class='tag-link-44' title='155 temas' style='font-size: 12px;'>Cámara de Diputados</a>
<a href='http://www.santacruzalmomento.com.ar/tag/raul-cantin/' class='tag-link-254' title='155 temas' style='font-size: 12px;'>Raul Cantin</a>
<a href='http://www.santacruzalmomento.com.ar/tag/unpa-uarg/' class='tag-link-2144' title='153 temas' style='font-size: 12px;'>unpa uarg</a>
<a href='http://www.santacruzalmomento.com.ar/tag/partido-obrero/' class='tag-link-282' title='152 temas' style='font-size: 12px;'>partido obrero</a>
<a href='http://www.santacruzalmomento.com.ar/tag/comodoro-rivadavia/' class='tag-link-2712' title='151 temas' style='font-size: 12px;'>comodoro rivadavia</a>
<a href='http://www.santacruzalmomento.com.ar/tag/pago-de-haberes/' class='tag-link-3815' title='147 temas' style='font-size: 12px;'>pago de haberes</a>				</div>


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2018 Santa Cruz al Momento - Desarrollado por <a href="http://danielmaldonado.com.ar" target="_blank">Daniel Maldonado</a></p><div class="menu"><ul><li class="page_item page-item-66"><a href="http://www.santacruzalmomento.com.ar/como-anunciar/">Cómo anunciar</a></li><li class="page_item page-item-67"><a href="http://www.santacruzalmomento.com.ar/contacto/">Contacto</a></li><li class="page_item page-item-129"><a href="http://www.santacruzalmomento.com.ar/quienes-somos/">Quienes somos</a></li></ul></div>
					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
</div><!--site-->

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($){
$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(function($){
        $(".tweet").tweet({
            username: "SCAlMomento",
            join_text: null,
            avatar_size: 32,
            count: 3,
            loading_text: "loading tweets..."
        });
});
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42017107-1', 'santacruzalmomento.com.ar');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-includes/js/comment-reply.min.js?ver=4.4.21'></script>
<script type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-includes/js/wp-embed.min.js?ver=4.4.21'></script>
<script async="async" type='text/javascript' src='http://www.santacruzalmomento.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>